中国自动化学会专家咨询工作委员会指定宣传媒体
免费注册 登录 广告服务 | 客服中心
您现在所在的是:

安川YASKAWA

抖音 德嘉 泓格论坛 FLIR红外热像论坛 艾睿光电产品体验活动
工控论坛首页 安川YASKAWA → 浏览主题: 安川MP2300需要什么版本才可以和7系通讯啊???
发表新帖 回复该主题
回帖:1个,阅读:128 [上一页] [1] [下一页]
* 帖子主题:

安川MP2300需要什么版本才可以和7系通讯啊???

分享到
50
风的影子PXP0
文章数:10
年度积分:50
历史总积分:50
注册时间:2021/11/2
发站内信
发表于:2021/11/27 19:15:17
#0楼
安川MP2300需要什么版本才可以和7系通讯啊???升级的话需要怎么搞??
[此贴子已经被作者于2021/11/27 19:16:03编辑过]
3085
gaoyingchun
文章数:391
年度积分:88
历史总积分:3085
注册时间:2009/9/19
发站内信
发表于:2021/11/29 16:34:50
#1楼
版本2.97以上,找代理,代理送修到安川,安川不伺候散户;或者可以打4008213680热线问一下
共同学习!!!
工控学堂推荐视频:

关于我们 | 联系我们 | 广告服务 | 本站动态 | 友情链接 | 法律声明 | 非法和不良信息举报

工控网客服热线:0755-86369299
版权所有 工控网 Copyright©2022 Gkong.com, All Rights Reserved

109.2