中国自动化学会专家咨询工作委员会指定宣传媒体
免费注册 登录 广告服务 | 客服中心
您现在所在的是:

PLC论坛

抖音 西门子减速电机 德嘉 台达 英威腾 泓格论坛 西门子 我和LOGO!有个约会 FLIR红外热像论坛 【有奖活动】英威腾 “Ni美国国家仪器 “PLC发展趋势大讨论”活动圆满结束 施耐德 cc-link图文征集活动 西门子SMART LINE V3
工控论坛首页 PLC论坛 → 浏览主题: 施耐德PLC
发表新帖 回复该主题
回帖:11个,阅读:458 [上一页] [1] [2] [下一页]
* 帖子主题:

施耐德PLC

分享到
1001
sun宝哥
文章数:174
年度积分:50
历史总积分:1001
注册时间:2015/6/15
发站内信
发表于:2018/11/8 22:34:24
#0楼
电脑IP设置192.168.10.3,软件IP192.168.10.1,选择TCPIP,电脑和PLCping网能ping通,run和ETHNS一直闪烁,网线测过正常,但就是电脑和PLC连不上,提示PLC地址错误或者CPU繁忙或者介质断开,跪求
附件 IMG_20181108_164543.jpg
此帖发自手机工控论坛
3690
yutianhe95
文章数:1776
年度积分:148
历史总积分:3690
注册时间:2017/3/29
发站内信
2018论坛热心网友
2018春节活动(三)
发表于:2018/11/9 7:53:53
#1楼
子网掩码是一样的吗?
3708
zq3076
文章数:1455
年度积分:207
历史总积分:3708
注册时间:2015/12/26
发站内信
发表于:2018/11/9 20:07:23
#2楼
关了软件重新打开。
21316
cfg168
文章数:13879
年度积分:129
历史总积分:21316
注册时间:2012/11/28
发站内信
2018论坛解答高手
2015论坛贡献奖
发表于:2018/11/9 20:13:31
#3楼
你的CPU单元的运行指示灯干嘛不亮?供电是否正常?
附件 image.jpg
6512
haol1974
文章数:655
年度积分:85
历史总积分:6512
注册时间:2010/7/13
发站内信
发表于:2018/11/9 20:48:08
#4楼
呵呵!果真没有运行灯!楼上眼睛不错!占一个!表情
8643
hgxmm123
文章数:2510
年度积分:170
历史总积分:8643
注册时间:2006/1/18
发站内信
2018春节活动(一)
2017国庆活动(三)
2016国庆活动(二)
发表于:2018/11/10 21:52:55
#5楼
用BOOTTP试一试。
21316
cfg168
文章数:13879
年度积分:129
历史总积分:21316
注册时间:2012/11/28
发站内信
2018论坛解答高手
2015论坛贡献奖
发表于:2018/11/10 23:45:46
#6楼
两个运行灯都没亮,应该是不正常的。
附件 image.jpg
128
576750857
文章数:2
年度积分:59
历史总积分:128
注册时间:2018/8/15
发站内信
发表于:2018/11/12 12:26:05
#7楼
问题解决了吗
此帖发自论坛APP
3295
yecao2003
文章数:1312
年度积分:73
历史总积分:3295
注册时间:2003/8/13
发站内信
发表于:2018/11/14 15:45:41
#8楼
到底什么原因,说说看。
29252
jint 管理员
文章数:16588
年度积分:155
历史总积分:29252
注册时间:2007/8/30
发站内信
发表于:2018/12/24 18:42:15
#9楼
楼主,啥原因呢,请完善说明一下自己的帖子,做到有始有终哦表情
工控学堂推荐视频:

关于我们 | 联系我们 | 广告服务 | 本站动态 | 友情链接 | 法律声明 | 非法和不良信息举报

工控网客服热线:0755-86369299
版权所有 中华工控网 Copyright©2019 Gkong.com, All Rights Reserved

171.6