中国自动化学会专家咨询工作委员会指定宣传媒体
免费注册 登录 广告服务 | 客服中心
您现在所在的是:

变频器论坛

抖音 西门子减速电机 德嘉 台达 英威腾 泓格论坛 西门子 我和LOGO!有个约会 FLIR红外热像论坛 【有奖活动】英威腾 “Ni美国国家仪器 “PLC发展趋势大讨论”活动圆满结束 cc-link图文征集活动 西门子SMART LINE V3
工控论坛首页 变频器论坛 → 浏览主题: 变频器真的不能用漏保吗?
发表新帖 回复该主题
回帖:24个,阅读:466 [上一页] [1] [2] [3] [下一页]
* 帖子主题:

变频器真的不能用漏保吗?

分享到
2753
机栝
文章数:528
年度积分:876
历史总积分:2753
注册时间:2017/6/12
发站内信
发表于:2020/10/16 15:50:20
#0楼
附件 图片1.jpg

这是论坛今天给我推送的文章。以下是原文


使用变频器时,决不能使用漏电保护器,这是变频器使用的一大原则。

有些客户在使用变频器时,为变频器选了相应的漏电保护器。最后的结果:变频器一起动,漏电保护器就动作,系统根本无法运行。



为什么呢?

漏电保护器的原理是,零序电流为零。而使用变频器时,零序电流不可能为零。

变频器输出侧为PWM波,电机电缆与大地之间有长电缆的电容效应,使用带屏蔽层的电缆时,电容效应更加明显。在变频器工作时,电容在充放电,有电流通过电容流入大地,并从进线侧的接地线再流回变频器,形成电流回路。如果在进线侧使用了漏电保护器,那么它会动作,切断系统运行。

所以,不要为你的变频器配漏电保护器了。如果要保证安全,做好设备接地就行了。










但是,我一直以来因为习惯问题,除非是不需要零线的设备,否则全部使用漏电保护器,并没有出现过文章所说的问题,一次也没有,从1.1KW到45KW都用过。


知行合一。
1224
YS-W
文章数:91
年度积分:330
历史总积分:1224
注册时间:2003/11/5
发站内信
发表于:2020/10/16 16:13:04
#1楼
我们单位的设备自从安检要求将空开换成漏保,也没有说出现不能用情况。
75793
ZCMY 版主
文章数:45191
年度积分:3028
历史总积分:75793
注册时间:2004/3/16
发站内信
2018论坛贡献奖
2018春节活动(三)
2017论坛优秀版主
2017国庆活动(三)
2016论坛优秀版主
2015论坛优秀版主
2014论坛优秀版主
2014相约国庆
2013论坛优秀版主
2012论坛优秀版主
2011论坛贡献奖
2010年论坛优秀版主
发表于:2020/10/16 16:18:10
#2楼
如果可靠接地、载波频率调低对应的漏电流会比较小;
48355
kdrjl 版主
文章数:24214
年度积分:1587
历史总积分:48355
注册时间:2004/2/17
发站内信
2018论坛优秀版主
2017论坛优秀版主
2016论坛优秀版主
2015论坛优秀版主
2014论坛优秀版主
我秀我做2014
2013论坛优秀版主
秀秀我的办公桌
晒晒工控小礼品
2012论坛优秀版主
2011论坛贡献奖
2010年论坛优秀版主
发表于:2020/10/16 16:18:15
#3楼
变频器本身就带着感应电压和电流,加漏保,几十毫安会跳的,几百毫安就可以了。变频器有专用的漏保。
我是你的朋友
34320
jint 管理员
文章数:19458
年度积分:2248
历史总积分:34320
注册时间:2007/8/30
发站内信
发表于:2020/10/16 17:38:39
#4楼
要是错了,我就很尴尬,老哥们错了也要原谅我啊!!!
温馨提示:
电话:0755-26546361
邮箱:blog@gkong.com
微信公众号:工控论坛;微信号gkongbbs;
不定期修改账号密码;不要在多个网站用同一账号密码
可随时站内信联系,工作日可拨打电话或发邮件咨询相关问题
8050
hmz810220
文章数:2611
年度积分:1203
历史总积分:8050
注册时间:2013/6/15
发站内信
发表于:2020/10/16 18:31:19
#5楼
小功率,台数少没问题,我之前都是6台变频器,4台伺服,5个电容调速单相电机,也一直用漏保,总功率6千瓦左右吧。还是用30毫安的漏保。
[此贴子已经被作者于2020/10/16 18:32:07编辑过]
11866
qq2994216177
文章数:3992
年度积分:1724
历史总积分:11866
注册时间:2014/12/11
发站内信
2018论坛热心网友
发表于:2020/10/16 18:37:35
#6楼
单位数控车床铣床等都有变频器,前面配电线路都用漏电断路器DZ47LE系列都能正常工作呀【不加漏电断路器,安检来了根本不能过关】……
此帖发自手机工控论坛
15346
kazefsh
文章数:6225
年度积分:862
历史总积分:15346
注册时间:2013/2/5
发站内信
发表于:2020/10/16 21:22:22
#7楼
很多是输入EMI滤波器Y电容去了就可以了
7149
蜀中之首
文章数:4833
年度积分:2416
历史总积分:7149
注册时间:2018/5/27
发站内信
发表于:2020/10/16 22:47:08
#8楼
不要教条,单位搬新地方,漏保就跳,原址就不跳,漏电流一样,就是楼老了点,各房间漏保不跳,最后物业将总开换成不带漏保,特别叮嘱换灯找他们。
1713
2233296153
文章数:284
年度积分:1049
历史总积分:1713
注册时间:2019/5/9
发站内信
发表于:2020/10/17 9:02:42
#9楼
我就是总电源的配一个漏保,用变频器也没跳,也可能是我调的漏电电流较大
工控学堂推荐视频:

关于我们 | 联系我们 | 广告服务 | 本站动态 | 友情链接 | 法律声明 | 非法和不良信息举报

工控网客服热线:0755-86369299
版权所有 中华工控网 Copyright©2020 Gkong.com, All Rights Reserved

109.2